Du bist nicht angemeldet.

Lieber Besucher, herzlich willkommen im Patrizierforum. Falls dies Dein erster Besuch auf dieser Seite ist, lies bitte die Hilfe durch. Dort wird Dir die Bedienung dieser Seite näher erläutert. Darüber hinaus solltest Du Dich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutze das Registrierungsformular, um Dich zu registrieren oder informiere Dich ausführlich über den Registrierungsvorgang. Falls Du Dich bereits zu einem früheren Zeitpunkt registriert hast, kannst Du Dich hier anmelden.

Xairon

Krämer

  • »Xairon« ist der Autor dieses Themas

Beiträge: 1

Dabei seit: 2. Dezember 2013

  • Private Nachricht senden

1

Montag, 2. Dezember 2013, 17:52

Mehrspieler Internetverbindung funktioniert nicht...

Halli Hallo,

habe ein Problem mit der Internetverbindung von Windows7 zu Windows XP. Ich habe einen XP CPU mit P2 Gold Version 1.1. Die Portnummern 36936, 18576, 5400 sind im TCP und UDP bei der Firewall unter Ausnahme angegeben. Der Router hat auch keinerlei Blockaden. Bei dem Windows7 CPU ist es so ähnlich. Beim Eingang und Ausgang sind alle Ports freigeschaltet. Es ist die gleiche Version installiert. Aber wenn ich mich verbinden will egal von welcher Seite bekomme ich immer die Meldung "Server antwortet nicht oder es sind keine Plätze mehr frei." Der Ping funktioniert aber. Ich brauchte jemanden der schon mal online gespielt und sich mal mit mir verbindet damit ich mal sehen kann welcher Rechner da Probleme macht. :200:

Ähnliche Themen