Du bist nicht angemeldet.

Lieber Besucher, herzlich willkommen im Patrizierforum. Falls dies Dein erster Besuch auf dieser Seite ist, lies bitte die Hilfe durch. Dort wird Dir die Bedienung dieser Seite näher erläutert. Darüber hinaus solltest Du Dich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutze das Registrierungsformular, um Dich zu registrieren oder informiere Dich ausführlich über den Registrierungsvorgang. Falls Du Dich bereits zu einem früheren Zeitpunkt registriert hast, kannst Du Dich hier anmelden.

Hanseat09

Fernkaufmann

  • »Hanseat09« ist männlich
  • »Hanseat09« ist der Autor dieses Themas

Beiträge: 367

Dabei seit: 4. November 2009

  • Private Nachricht senden

1

Donnerstag, 18. März 2010, 17:01

Sprache Forum

Ich hab mal wieder eine dumme Frage: Wie kann ich die Sprache des Forums dauerhaft einstellen? Trotz aktivierter Cookies stellt sich die Sprache bei jedem Neustart des Browsers wieder auf Englisch zurück...
Die Sprach-Einstellung im Profil ändert sich dabei von Deutsch nach Englisch.

Schon Mal vielen Dank für Hilfe,
Hanseat09
Hanseat09

ten_70

Kaufmann

  • »ten_70« ist männlich

Beiträge: 234

Dabei seit: 16. November 2007

Wohnort: auch aus der Nähe von Amselfass ;-)

  • Private Nachricht senden

2

Donnerstag, 18. März 2010, 17:08

RE: Sprache Forum

Ich würde es mal im Profil unter "Einstellungen editieren" ganz unten versuchen.

Hanseat09

Fernkaufmann

  • »Hanseat09« ist männlich
  • »Hanseat09« ist der Autor dieses Themas

Beiträge: 367

Dabei seit: 4. November 2009

  • Private Nachricht senden

3

Donnerstag, 18. März 2010, 17:42

Mach ich ja jedes Mal. Nur beim Neustart des Browsers ändert sich diese wieder. Andere Eigenschaften bleiben erhalten.
Hanseat09

Charlotte

Administratorin

  • »Charlotte« ist weiblich

Beiträge: 2 779

Dabei seit: 21. August 2006

Wohnort: Berlin

  • Private Nachricht senden

4

Donnerstag, 18. März 2010, 19:25

RE: Sprache Forum

Moin, Hanseat09,

ich habe mir Deine Einstellungen genau angesehen und kann des Rätsel's Lösung leider nicht finden. Unsere Techniker habe ich informiert.

Sorry, Charlotte
"Wir sind verletzt, aber wir stehen wieder auf."

Berlin - Breitscheidplatz, zum 19. Dezember 2016.

P2 1.1/P4 2.0.4

Holzwurm

Der Seewolf

  • »Holzwurm« ist männlich

Beiträge: 1 240

Dabei seit: 20. März 2005

Wohnort: Schortens/Friesland

  • Private Nachricht senden

5

Donnerstag, 18. März 2010, 22:16

Man müsste Hanseat09 mal fragen welchen Browser er benützt. Und welche Version.

Charlotte

Administratorin

  • »Charlotte« ist weiblich

Beiträge: 2 779

Dabei seit: 21. August 2006

Wohnort: Berlin

  • Private Nachricht senden

6

Donnerstag, 18. März 2010, 23:08

RE: Sprache Forum

@ Hanseat09: Ist das Problem jetzt behoben? Falls nicht, melde Dich bitte.

LG, Charlotte
"Wir sind verletzt, aber wir stehen wieder auf."

Berlin - Breitscheidplatz, zum 19. Dezember 2016.

P2 1.1/P4 2.0.4

Hanseat09

Fernkaufmann

  • »Hanseat09« ist männlich
  • »Hanseat09« ist der Autor dieses Themas

Beiträge: 367

Dabei seit: 4. November 2009

  • Private Nachricht senden

7

Freitag, 19. März 2010, 22:23

Nur kurz zur Info: Das Problem wird höchstwahrscheinlich an meinem (veralteten) Browser liegen, der nur in englischer Fassung läuft.

Noch einmal ein herzlichen Dank an das Forenteam ;)

(der Threat kann dann gelöscht/geschlossen werden)
Hanseat09