Du bist nicht angemeldet.

Lieber Besucher, herzlich willkommen im Patrizierforum. Falls dies Dein erster Besuch auf dieser Seite ist, lies bitte die Hilfe durch. Dort wird Dir die Bedienung dieser Seite näher erläutert. Darüber hinaus solltest Du Dich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutze das Registrierungsformular, um Dich zu registrieren oder informiere Dich ausführlich über den Registrierungsvorgang. Falls Du Dich bereits zu einem früheren Zeitpunkt registriert hast, kannst Du Dich hier anmelden.

Amselfass

Bürgermeister

  • »Amselfass« ist männlich
  • »Amselfass« ist der Autor dieses Themas

Beiträge: 1 952

Dabei seit: 8. Juli 2005

Wohnort: Kiel

  • Private Nachricht senden

1

Sonntag, 6. Dezember 2009, 13:35

Uploads im Briefkasten

Zitat

Original von Hopsing
Ich werde nicht mehr versuchen, meine Spielstäne als Dateianhang hochzuladen. Es gab wieder eine Fehlermeldung! Sorry! ?(


Welche Fehlermeldung erscheint denn da?

Haben noch mehr Teilnehmer dieses Problem?

Hopsing

Hansetagspräsident

Beiträge: 1 705

Dabei seit: 30. März 2005

  • Private Nachricht senden

2

Sonntag, 6. Dezember 2009, 15:22

Lol, es soll ja Leute geben, die wissen am Abend schon nicht mehr, was sie am Morgen des selben Tages gemacht haben.

Zu dieser Kategorie Mensch gehöre ich sicher nicht, aber ich denke, dass ich nicht mehr unbedingt wissen muss, welche Fehlermeldung ich am 10.09.2009 beim Upload des Saves bekommen habe.

Aber es ist nett, dass sich nach drei Monaten mal jemand bemüht, der Sache auf den Grund zu gehen. Toll, wirklich toll! :eek3:
Man sollte sich die Ruhe und Nervenstärke eines Sessels zulegen. Der muss auch mit jedem Arsch klarkommen ... !!!

Amselfass

Bürgermeister

  • »Amselfass« ist männlich
  • »Amselfass« ist der Autor dieses Themas

Beiträge: 1 952

Dabei seit: 8. Juli 2005

Wohnort: Kiel

  • Private Nachricht senden

3

Sonntag, 6. Dezember 2009, 22:24

Oh, sorry, darauf hab ich gar nicht geachtet. Dein Thread war halt unter "neue ungelesene Beiträge". :D

Wir haben gerade eine Änderung bezüglich der Benutzergruppeneinstellungen vorgenommen, die eventuell Ursache des Problems sein könnte. Du kannst es ja für 1409 dann noch einmal versuchen.

Roland

Anonymer Spender

Beiträge: 1 000

Dabei seit: 11. April 2005

  • Private Nachricht senden

4

Montag, 7. Dezember 2009, 01:03

Gefühlt war das wohl auch eher 2008. Und das Probelm sollte sich mit der Vergrößerung des Speicherraums (für mich) eigentlich auch erledigt gehabt haben ...

Charlotte

Administratorin

  • »Charlotte« ist weiblich

Beiträge: 2 788

Dabei seit: 21. August 2006

Wohnort: Berlin

  • Private Nachricht senden

5

Dienstag, 8. Dezember 2009, 23:21

Uploads im Briefkasten

Danke, Roland. Nicht zuletzt aufgrund Deines großen Appetits auf mehr Speicherplatz wurde daraufhin das Volumen angehoben. :) Nebenbei: Auch Hopsings Problem beim Hochladen seiner Spielstände wurde vom Team zeitnah behandelt und er von einem der Administratoren per PN angesprochen.
Wie es sich gezeigt hat, hängt ein erfolgreicher Upload nicht alleine von der Datenmenge, sondern auch von der Qualität der Internetverbindung des Users (Zeitüberschreitung) ab.

Charlotte
"Wir sind verletzt, aber wir stehen wieder auf."

Berlin - Breitscheidplatz, zum 19. Dezember 2016.

P2 1.1/P4 2.0.4