Du bist nicht angemeldet.

Lieber Besucher, herzlich willkommen im Patrizierforum. Falls dies Dein erster Besuch auf dieser Seite ist, lies bitte die Hilfe durch. Dort wird Dir die Bedienung dieser Seite näher erläutert. Darüber hinaus solltest Du Dich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutze das Registrierungsformular, um Dich zu registrieren oder informiere Dich ausführlich über den Registrierungsvorgang. Falls Du Dich bereits zu einem früheren Zeitpunkt registriert hast, kannst Du Dich hier anmelden.

Holzwurm

Der Seewolf

  • »Holzwurm« ist männlich

Beiträge: 1 226

Dabei seit: 20. März 2005

Wohnort: Schortens/Friesland

  • Private Nachricht senden

41

Sonntag, 22. Mai 2005, 19:34

Ich hab grad mal das Problem, gelesene Beiträge werden mir auf der Startseite nicht als "Gelesen" angezeigt.
Also das grosse blaue 'N' ändert sich nicht, obwohl gelesen.

IE 6.0

EDIT: mit Firefox 1.0 ist es genau das gleiche.

42

Sonntag, 22. Mai 2005, 20:35

Bei mir ändert es sich.
Wie wärs mit Browsercache leeren?

Holzwurm

Der Seewolf

  • »Holzwurm« ist männlich

Beiträge: 1 226

Dabei seit: 20. März 2005

Wohnort: Schortens/Friesland

  • Private Nachricht senden

43

Sonntag, 22. Mai 2005, 21:00

Wäre ne Möglichkeit, wobei, wenn bis unten gelesen, oben schon Neues stehen kann...

Ist also nicht der optimale Weg.

Salamander

unregistriert

44

Sonntag, 22. Mai 2005, 22:03

Huhu,
ich habs geschafft, bin jetzt auch hier gelandet.

Dank Holzwurms tatkräftiger Unterstützung, weil irgendwie ich die Anmeldungsmail nicht erhielt.

Aber jetzt bin ich auch da!
*froi* :170:

YolaTengo

Händler

  • »YolaTengo« ist männlich

Beiträge: 73

Dabei seit: 11. Mai 2005

Wohnort: Neumarkt/Opf

  • Private Nachricht senden

45

Sonntag, 22. Mai 2005, 22:26

ach ja....
ich bin jetzt auch wieder da!

Gunter

Meisterarchitekt

  • »Gunter« ist männlich

Beiträge: 252

Dabei seit: 21. April 2005

  • Private Nachricht senden

46

Dienstag, 24. Mai 2005, 14:09

"Lord Dioptas
Händlerin"

Ein großes "I" wäre wohl passender.

Lord Dioptas

unregistriert

47

Dienstag, 24. Mai 2005, 14:16

-lol-

man kann das problem auch so lösen, dass ich mich halt jetzt doch mal als mann oute.


edit: boah, böhse falle! gesagt getan. ins profil, männlich angeklickt, runter gescrolled, gespeichert, nachgeschaut - kreisch - venuszeichen!
das kommt davon wenn man nur noch das mausrad benutzt.

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »Lord Dioptas« (24. Mai 2005, 14:21)


Gesil

Große weise Müllhalde

  • »Gesil« ist männlich

Beiträge: 1 987

Dabei seit: 9. Mai 2005

Wohnort: Wien

  • Private Nachricht senden

48

Dienstag, 24. Mai 2005, 14:26

Zitat

Original von Gunter
"Lord Dioptas
Händlerin"

Ein großes "I" wäre wohl passender.

Wieso? Jahrzehntelang mussten die Frauen mit maskulinen Bezeichnungen leben ("Frau Minister, Frau Magister,..."). Danach kam die Zwitterschreibweise (Händler/in, Kaufmann/frau,...). Und jetzt die Revanche. :P :D ;)

EDIT: Spaß beiseite.
Wenn ich einen Beitrag lesen möchte, gibt es noch immer ziemlich lange Wartezeiten, bis sich die Seite geöffnet hat. 10-20 Sekunden sind da Standard. Kann das noch beschleunigt werden, oder muss ich mich daran gewöhnen?

Lord Dioptas

unregistriert

49

Dienstag, 24. Mai 2005, 14:31

kann gesils beobachtung voll bestätigen und habe so das gefühl, dass sich gerade foren in denen sich schon jemand tummelt, besonders langsam gehen.

Seebär

Ratspräsident

  • »Seebär« ist männlich

Beiträge: 773

Dabei seit: 11. Mai 2005

Wohnort: Darmstadt (Hessen)

  • Private Nachricht senden

50

Dienstag, 24. Mai 2005, 14:52

Also das mit der Geschwindigkeit kann ich auch bestätigen ;(

Es dauert "verdammt" lange bis eine Seite aufgebaut wird.

Kann es auch sein, daß ab und zu der SQL-Server aussteigt ?( oder wird Mittags das Backup gezogen.

Mandela

ACHTUNG, spielt Spezial-Edition!

  • »Mandela« ist männlich

Beiträge: 2 464

Dabei seit: 19. April 2005

Wohnort: Köln / NRW

  • Private Nachricht senden

51

Dienstag, 24. Mai 2005, 16:47

Das Geschwindigkeit stimmt, aber irgendwie ist der Rechner bei mir zu Hause schneller als der auf der Firma (obwohl der besser ist). Der Unterschied ist ansonsten: in der Firma ISDN, zu Hause DSL.

Ebenso...
ich kann mich mal wieder nicht abmelden. Bin jetzt 5 mal erfolgreich abgemeldet und trotzden normal drin. Egal, ich fahre jetzt erstmal noch einkaufen und dann nach Hause. Ziemlich merkwürdig das mit der Anmelderei und auch der Abmelderei hier ... ?(

Mandela
Nur der Pirat ist der wahre Händler, denn nur er hat alle Möglichkeiten (business is war !!! ;) :P

Seebär

Ratspräsident

  • »Seebär« ist männlich

Beiträge: 773

Dabei seit: 11. Mai 2005

Wohnort: Darmstadt (Hessen)

  • Private Nachricht senden

52

Dienstag, 24. Mai 2005, 16:57

Zitat

Original von Mandela
Das Geschwindigkeit stimmt, aber irgendwie ist der Rechner bei mir zu Hause schneller als der auf der Firma (obwohl der besser ist). Der Unterschied ist ansonsten: in der Firma ISDN, zu Hause DSL.



Also ich hab hier DSL un zu Hause auch DSL. :eek2:
Aber hier in der Firma ist das ganze quälend langsam. Vielleicht liegt es aber auch daran, daß ich zuhause direkt am DSL Modem hänge und hier noch ein Proxy zwischengeschaltet ist ?(

Oder es liegt an der DSL Verbindung?
Ich glaube aber eher es liegt an irgendeiner Forum-Konfiguration. Denn die anderen Seiten gehen ja auch ganz normal und das Downloaden geht auch in üblicher DSL-Geschwindigkeit ;)

Gunter

Meisterarchitekt

  • »Gunter« ist männlich

Beiträge: 252

Dabei seit: 21. April 2005

  • Private Nachricht senden

53

Dienstag, 24. Mai 2005, 17:44

Zu zu Hause/Firma Unteschied würde ich eher sagen, es liegt an der Uhrzeit.

Pinguin

Forumtechniker

  • »Pinguin« ist männlich

Beiträge: 1 753

Dabei seit: 27. April 2005

Wohnort: Hamburg

  • Private Nachricht senden

54

Dienstag, 24. Mai 2005, 19:01

@ RF:

- Startseitenlink in den FAQs korrigiert.
- Zusatzitel eingefügt.

@ Takeru:

- FAQs: Ranglistenfehler korrigiert.

Bzgl. Abmeldeproblem und Wartezeiten beim Seitenaufbau bin ich am Ball.

Seebär

Ratspräsident

  • »Seebär« ist männlich

Beiträge: 773

Dabei seit: 11. Mai 2005

Wohnort: Darmstadt (Hessen)

  • Private Nachricht senden

55

Dienstag, 24. Mai 2005, 21:07

Zitat

Original von Gunter
Zu zu Hause/Firma Unteschied würde ich eher sagen, es liegt an der Uhrzeit.


Is klar,

aber im "alten" Forum war der Aufbau halt viel schneller.
Aber wie ich schon mal angemerkt habe - das sind die üblichen Startschwierigkeiten :D

Mandela

ACHTUNG, spielt Spezial-Edition!

  • »Mandela« ist männlich

Beiträge: 2 464

Dabei seit: 19. April 2005

Wohnort: Köln / NRW

  • Private Nachricht senden

56

Dienstag, 24. Mai 2005, 22:26

Merci an die Technik, denn ich stellte eben fest, daß man mich abgemeldet hatte.

Das so ein großes Programm wie das neue Forum Kinderkrankheiten hat ist normal. Es dauert halt etwas , bis all die noch (wenigen !) knirschenden Stellen geölt sind.

Mandela
Nur der Pirat ist der wahre Händler, denn nur er hat alle Möglichkeiten (business is war !!! ;) :P

Pinguin

Forumtechniker

  • »Pinguin« ist männlich

Beiträge: 1 753

Dabei seit: 27. April 2005

Wohnort: Hamburg

  • Private Nachricht senden

57

Dienstag, 24. Mai 2005, 23:20

Zitat

Merci an die Technik, denn ich stellte eben fest, daß man mich abgemeldet hatte.


Derzeit wird die "Sitzung" eines Mitgliedes nach 30 Minuten Inaktivität im Forum automatisch beendet. (Einstellung änderbar).

Mandela

ACHTUNG, spielt Spezial-Edition!

  • »Mandela« ist männlich

Beiträge: 2 464

Dabei seit: 19. April 2005

Wohnort: Köln / NRW

  • Private Nachricht senden

58

Mittwoch, 25. Mai 2005, 08:58

@ Pinguin

Das ist eine gute Einstellung mit den 30 Minuten. Werden zwar einige meckern, weil die zu faul sind sich wieder einzuloggen dann, aber damit kann man leben.

Ich habe aber eine andere Sache. Das Fenster Privat Nachrichten gefällt mir unheimlich und ist besser als im alten Forum.
Nur eine Sache ist mir gestern aufgefallen. Ich habe mich gestern ein "wenig viel" mit Forumsmitgliedern per PN unterhalten und mein Speicher war da "ratz fatz" voll, wenn ich das über den Punkt antworten mache und nicht ständig die vorhergehende PN lösche.
Das liegt hauptsächlich an 2 Diingen:
a) die eingehenden PN´s stehen im Eingenag, die ausgehenden mit dem Tect der eingegangenen PN im Ausgang
b) je mehr man das fortführt über "antworten" desto mehr PN´s und desto länger die PN und somit auch der benötigte Speicherbedarf

Kann man da nicht irgendwas machen (außer nur über neue PN schreiben und alte direkt löschen) ?

Mandela
Nur der Pirat ist der wahre Händler, denn nur er hat alle Möglichkeiten (business is war !!! ;) :P

Machzo

Fernkaufmann

  • »Machzo« ist männlich

Beiträge: 483

Dabei seit: 10. Mai 2005

Wohnort: Österreich - Wien

  • Private Nachricht senden

59

Mittwoch, 25. Mai 2005, 10:20

Zitat

Original von Pinguin

Zitat

Merci an die Technik, denn ich stellte eben fest, daß man mich abgemeldet hatte.


Derzeit wird die "Sitzung" eines Mitgliedes nach 30 Minuten Inaktivität im Forum automatisch beendet. (Einstellung änderbar).


Ich war heute schon wieder noch immer von gestern angemeldet (das ist ein Satz :rolleyes: ). Dabei hatte ich sogar den Eindruck, dass das Abmelden hingehaut hätte. Also das mit den 30 Minuten klappt zumindest bei mir offensichtlich nicht...

Seebär

Ratspräsident

  • »Seebär« ist männlich

Beiträge: 773

Dabei seit: 11. Mai 2005

Wohnort: Darmstadt (Hessen)

  • Private Nachricht senden

60

Mittwoch, 25. Mai 2005, 10:37

Also ich werde auch nicht nach 30 min. abgemeldet. :O

Ich habe mmci jetzt 2 mal abgemeldet und es hat bis dato immer geklappt. :170:

Also das Abmelden scheint zu funktionieren :D :P